WFS 2.0 Client für QGIS 2.0

­Das WFS 2.0 Client Plugin steht mit der Version 0.9.0 nun auch unter QGIS 2.0 zur Verfügung. Der Funktionsumfang entspricht dem der 0.8.4 Version für QGIS <= 1.8.

Das Plugin kann über
„Erweiterungen“ >
„Erweiterungen verwalten und installieren…“ >
„Mehr holen“ installiert werden.

WFS 2.0 client for QGIS 2.0
The WFS 2.0 client plugin is now available under QGIS 2.0. The 0.9.0 version for QGIS 2.0 is equal to the 0.8.4 version for QGIS <= 1.8.

wfs20_client_qgis20

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *